Szukaj:
PL EN ES
Polecamy



Kalendarz treningów






Alfaholicy_SimRacingPL Server
Wróć   SimRacing wyścigi online > Archiwum > Liga Cenega Cup

Problemy z połączeniem

Zarejestruj się Projects Kalendarz Szukaj Dzisiejsze posty Zaznacz Wszystkie Fora jako Przeczytane

Liga Cenega Cup Wszystko co związane z Ligą Cenega Cup

Odpowiedz
LinkBack Narzędzia wątku Wygląd
stare 01-12-2007, 19:38   Post #1 (permalink)
Awatar king81
 
Zarejestrowany: Jul 2007
Postów: 528
Problemy z połączeniem

Siemka,

Mam problem z połączeniem - zainstalowałem wersję z pudełka, zainstalowałem mod Cenega, zainstalowałem tor Cenega Silverstone i dostaje komunikat jak na rysunku (firewall wyłączony)

Załączone Obrazki
Typ Pliku: jpg connection.JPG (62,3 KB, 315 wyświetleń)
king81 jest offline  
Rating: 16468 | Skill: 9.00 | OpenRating: 0
Odpowiedź z Cytatem
stare 01-12-2007, 19:55   Post #2 (permalink)
Administrator
Awatar McLaren
 
Zarejestrowany: Aug 2004
Skąd: Białystok
Postów: 14.862
Wyślij wiadomośc poprzez ICQ do McLaren
a czy laczyles sie z innymi serwerami rf
McLaren jest offline  



Rating: 72251 | Skill: 6.46 | OpenRating: 0
Logitech G25 | VPP Pedal-Set | Hamowanie: Lewą nogą | Zmiana biegów: Sekwencja
Odpowiedź z Cytatem
stare 02-12-2007, 01:36   Post #3 (permalink)
Awatar Lama
 
Zarejestrowany: Sep 2007
Skąd: Poznań
Postów: 35
Miałem ten sam problem:



Ściągnij jeszcze raz paczkę Silverstone i zainstaluj. U mnie pomogło.

Powodzenia
Załączone Obrazki
Typ Pliku: jpg Mismatch.jpg (6,2 KB, 293 wyświetleń)
Lama jest offline  
--
Lama !

Odpowiedź z Cytatem
stare 02-12-2007, 15:58   Post #4 (permalink)
Awatar king81
 
Zarejestrowany: Jul 2007
Postów: 528
Pmogło - dzięki Klaudiusz
king81 jest offline  
Rating: 16468 | Skill: 9.00 | OpenRating: 0
Odpowiedź z Cytatem
stare 03-12-2007, 17:19   Post #5 (permalink)
Awatar marco
 
Zarejestrowany: Sep 2007
Skąd: Opole
Postów: 344
Udalo mi sie zrobic jedna sesje ale teraz jak chcialem wejsc to w momencie zaladowania toru wywala mnie do windowsa. Nie wiem czy to jakies prace na serwerze czy co ale dziwnie to wyglada.
marco jest offline  
Rating: 3429 | Skill: 3.43 | OpenRating: 0
Logitech G27 | Hamowanie: Lewą nogą | Zmiana biegów: Łopatki
Odpowiedź z Cytatem
stare 04-12-2007, 19:36   Post #6 (permalink)
Awatar king81
 
Zarejestrowany: Jul 2007
Postów: 528
Cool

Cytat: Napisał marco_q Zobacz post
Udalo mi sie zrobic jedna sesje ale teraz jak chcialem wejsc to w momencie zaladowania toru wywala mnie do windowsa. Nie wiem czy to jakies prace na serwerze czy co ale dziwnie to wyglada.
Mi też tak sie zrobiło - reinstalacja rFactora pomogła.
king81 jest offline  
Rating: 16468 | Skill: 9.00 | OpenRating: 0
Odpowiedź z Cytatem
stare 08-12-2007, 15:20   Post #7 (permalink)
Awatar maciej80
 
Zarejestrowany: Dec 2007
Postów: 12
Ściągnąłem już wszystko co potrzebne. Daje connect, wpisuję adres hasło. Łączy się, ale nikogo nie ma i nie wiem jak wystartować sesję żeby zrobić w końcu tego hotlapa (w moim przypadku będzie to raczej coldlap, no ale w końcu chciałem go zaliczyć)

Proszę o pomoc



Sorry. Był włączony tryb widza.
maciej80 jest offline  

Ostatnio edytowane przez maciej80 : 08-12-2007 - 15:26
Odpowiedź z Cytatem
stare 09-12-2007, 02:43   Post #8 (permalink)
Awatar Prusześ
 
Zarejestrowany: Nov 2007
Skąd: Stavanger,NO
Postów: 352
"Brak dostepnych gier".Nie mogę połączyć się z serwerem po wpisaniu serwer.simracing.pl.38500 pokazuje się komunikat "brak dostępnych gier" Proszę o pomoc.
Prusześ jest offline  
Rating: 5085 | Skill: 2.97 | OpenRating: 0
Odpowiedź z Cytatem
stare 09-12-2007, 02:46   Post #9 (permalink)
Member
Awatar MaXyM
 
Zarejestrowany: Aug 2004
Skąd: Praha, Czech Rep.
Postów: 30.256
Wyślij wiadomośc poprzez ICQ do MaXyM
sprawdzic firewall u siebie i dostawcy internetu
potrzebny port 38500, 38897 i wyzsze
MaXyM jest offline  
SLS developer :: sls.simracing.pl ::

Rating: 94355 | Skill: 7.59 | OpenRating: 0
Thrustmaster TX Racing Wheel | Logitech G25 | Hamowanie: Lewą nogą | Zmiana biegów: Sekwencja
Odpowiedź z Cytatem
stare 09-12-2007, 03:00   Post #10 (permalink)
Awatar Majron
 
Zarejestrowany: Aug 2007
Skąd: Wrocław
Postów: 921
Literówka? A właściwie niewiedza dot. adresacji w sieci, którą można wybaczyć? W drugim poście wskazuje adres z portem oddzielonym kropką.
Majron jest offline  
Rating: -856 | Skill: -4.12 | OpenRating: 0
Odpowiedź z Cytatem
Odpowiedz

Bookmarks

Narzędzia wątku
Wygląd

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Włączony
Pingbacks are Włączony
Refbacks are Włączony



Czasy w strefie GMT +2. Teraz jest 05:31.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0
SimRacingPL

no new posts

Logowanie
Login:
Hasło:
 Zarejestruj się!

210 osób online
210 Gości
0 Zalogowanych
Facebook
Administratorzy
Administracja portalu
Owner
McLaren
Senior Admin
lelu0
Summer RC Cup 2018
lelu0
Admins
SirDuncan - Historic (GiW) Admin
Moderators
Dmnick - Super Moderator
sobol - Moderator